This repository has been archived by the owner. It is now read-only.

Update required Ruby version in Readme #89

Merged
merged 1 commit into from Oct 24, 2017

Conversation

Projects
None yet
2 participants
@bengm
Contributor

bengm commented Nov 23, 2016

The Readme reference 2.1.5 as the required minimum version. Running the ./go script threw back an error that in fact 2.2.4 is required. Updated Readme to reflect this.

Update required Ruby version in Readme
The Readme reference 2.1.5 as the required minimum version. Running the ./go script threw back an error that in fact 2.2.4 is required. Updated Readme to reflect this.

@afeld afeld changed the base branch from 18f-pages to master Oct 24, 2017

@afeld

This comment has been minimized.

Contributor

afeld commented Oct 24, 2017

Thanks!

@afeld afeld merged commit 233a218 into 18F:master Oct 24, 2017

1 check passed

continuous-integration/travis-ci/pr The Travis CI build passed
Details
Sign up for free to subscribe to this conversation on GitHub. Already have an account? Sign in.