Permalink
Browse files

Add minitest as development dependency to let tests run on Ruby 1.8

  • Loading branch information...
zzak committed May 12, 2014
1 parent 990a9c7 commit 17cf61abf34bdc607395ed7a8f8bcf5f12f8a21f
Showing with 1 addition and 0 deletions.
  1. +1 −0 acts_as_paranoid.gemspec
View
@@ -24,4 +24,5 @@ Gem::Specification.new do |spec|
spec.add_development_dependency "bundler", "~> 1.5"
spec.add_development_dependency "rake"
spec.add_development_dependency "rdoc"
+ spec.add_development_dependency "minitest", "~> 4.0"
end

0 comments on commit 17cf61a

Please sign in to comment.