Tag 1.4 (for CocoaPod) #188

Open
thechrisoshow opened this Issue Jan 9, 2013 · 2 comments

Projects

None yet

2 participants

@thechrisoshow

The current version for AQGrid on CocoaPod is 1.3. This is fine and dandy, only there's some compiler warnings still left in there.

Could you please create another tag so we can update our cocoapods?

@andreacampi

+1

Another option would be to commit a CocoaPod spec to your repo.

@andreacampi

See pull request #198

Sign up for free to join this conversation on GitHub. Already have an account? Sign in to comment