Support for alfresco-solr4 project (replaces alfresco-solr) #231

Closed
mindthegab opened this Issue Oct 16, 2014 · 1 comment

Projects

None yet

2 participants

@mindthegab
Contributor

Alfresco 5.0.b and 5.0.0 will use Solr4 by default.

We need to upgrade our support knowing that:

@mindthegab mindthegab added this to the 2.0.0 milestone Oct 16, 2014
@mindthegab mindthegab self-assigned this Oct 16, 2014
@mindthegab mindthegab modified the milestone: 2.0.0, 2.1.0 Dec 23, 2014
Sign up for free to join this conversation on GitHub. Already have an account? Sign in to comment