@AstroFloyd AstroFloyd released this Apr 2, 2018 · 3 commits to master since this release

Assets 3

Since PLplot releases are currently not always backward compatible (because the developers are dramatically modernising their code), we use version numbers for PG2PLplot that are similar to those of PLplot. PG2PLplot v5.13.0 should be compatible with PLplot v5.13.

Assets 3

Since PLplot releases are currently not always backward compatible (because the developers are dramatically modernising their code), we use version numbers for PG2PLplot that are similar to those of PLplot. PG2PLplot v5.12.0 should be compatible with PLplot v5.12.

@AstroFloyd AstroFloyd released this Dec 19, 2015 · 6 commits to master since this release

Assets 3

Updated CMake files to find PLplot more easily