Update README.md #156

Open
wants to merge 1 commit into
from

Conversation

Projects
None yet
1 participant
@71104

71104 commented Jan 12, 2014

A 32 bit version of Node.js is required and this must be specified.

Update README.md
A 32 bit version of Node.js is required and this must be specified.
Sign up for free to join this conversation on GitHub. Already have an account? Sign in to comment