Skip to content


Repository files navigation

StatsdBundle Build Status

Bundle easing the statsd usage.

This bundle currently supports php >=7.1.3 and symfony 4.4/5.x.

If you need support for symfony 3.4/<4.4, use version v3.0.0. If you need support for php >=5.4.0 and symfony 2.x/3.x, use version v2.15.1.


M6WebStatsdBundle is licensed under the MIT license.