Permalink
Browse files

HOTFIX: Manually depend on Python >= 3.2 in Debian

  • Loading branch information...
lewtds committed Jan 16, 2014
1 parent 4196fe7 commit ce44b961de5a0f82a4a2d8fc0e487e8fcb29289d
Showing with 1 addition and 1 deletion.
  1. +1 −1 debian/control
View
@@ -13,7 +13,7 @@ Vcs-Git: git://github.com/BoGoEngine/ibus-bogo-python.git
Package: ibus-bogo
Architecture: all
Depends: ${python3:Depends},
Depends: python3:any (>= 3.2),
${misc:Depends},
python3-gi,
gir1.2-ibus-1.0,

0 comments on commit ce44b96

Please sign in to comment.