Backwards compatibility library to assist migration from Feathers 2.x to Feathers 3.x
ActionScript
Fetching latest commit…
Cannot retrieve the latest commit at this time.
Permalink
Failed to load latest commit information.
source/feathers
test/source
.gitignore
LICENSE.md
README.md
RELEASENOTES.md
build.properties
build.xml
sdk.properties

README.md

feathers-compat

Backwards compatibility library to assist migration from Feathers 2.x to Feathers 3.x