Proxy plugin for comb
JavaScript
Fetching latest commit…
Cannot retrieve the latest commit at this time.
Permalink
Failed to load latest commit information.
docs
lib
test
.gitignore
.jshintrc
.npmignore
.travis.yml
Gruntfile.js
LICENSE
README.md
index.js
package.json

README.md

Build Status Coverage Status

comb-proxy

Overview

comb-proxy is plugin for comb to expose ProxyHelpers.

Installation

 npm install comb-proxy

Usage

To initialize comb-proxy simply require it.

var comb = require("comb-proxy");

License

MIT LICENSE