Skip to content
New issue

Have a question about this project? Sign up for a free GitHub account to open an issue and contact its maintainers and the community.

By clicking “Sign up for GitHub”, you agree to our terms of service and privacy statement. We’ll occasionally send you account related emails.

Already on GitHub? Sign in to your account

color map in GUI doesn't work #640

Closed
potter2 opened this issue Sep 12, 2014 · 2 comments
Closed

color map in GUI doesn't work #640

potter2 opened this issue Sep 12, 2014 · 2 comments
Milestone

Comments

@potter2
Copy link

@potter2 potter2 commented Sep 12, 2014

The color map interface for 2D plots works as far as selection of the colors but has no effect on the map colors.

@aashish24 aashish24 added this to the 2.0.0 milestone Sep 12, 2014
@doutriaux1
Copy link
Contributor

@doutriaux1 doutriaux1 commented Oct 7, 2014

works now

@doutriaux1 doutriaux1 closed this Oct 7, 2014
@williams13
Copy link
Contributor

@williams13 williams13 commented Oct 7, 2014

Confirmed!

From: Charles <notifications@github.commailto:notifications@github.com>
Reply-To: UV-CDAT/uvcdat <reply@reply.github.commailto:reply@reply.github.com>
Date: Tuesday, October 7, 2014 12:04 PM
To: UV-CDAT/uvcdat <uvcdat@noreply.github.commailto:uvcdat@noreply.github.com>
Subject: Re: [uvcdat] color map in GUI doesn't work (#640)

works now


Reply to this email directly or view it on GitHubhttps://github.com//issues/640#issuecomment-58241434.

Sign up for free to join this conversation on GitHub. Already have an account? Sign in to comment
Projects
None yet
Linked pull requests

Successfully merging a pull request may close this issue.

None yet
4 participants