Main CipherShed Development
jpyeron issue: 126 - fixed VS launching by adding sensible defaults
Multiple VS installs (e.g. 2015, 2012 (active), and 2008) would not work when the code was targeted to 2008.
Latest commit f81c430 May 12, 2018

README.md

CipherShed

Cross-platform on-the-fly encryption software.

For more information, please see our website at https://ciphershed.org.

Technical information, including how to contribute and how to build, is available on our wiki.

Please use our issue tracker for bug reports.