Skip to content
New issue

Have a question about this project? Sign up for a free GitHub account to open an issue and contact its maintainers and the community.

By clicking “Sign up for GitHub”, you agree to our terms of service and privacy statement. We’ll occasionally send you account related emails.

Already on GitHub? Sign in to your account

CloudNet2 /cloudserver Befehl #147

Open
peter12908 opened this issue Jul 14, 2019 · 2 comments

Comments

@peter12908
Copy link

commented Jul 14, 2019

wenn ich auf meinen Server ingame /cloudserver eingebe passiert nichts.

@issue-label-bot issue-label-bot bot added the bug label Jul 14, 2019

@issue-label-bot

This comment has been minimized.

Copy link

commented Jul 14, 2019

Issue-Label Bot is automatically applying the label bug to this issue, with a confidence of 0.70. Please mark this comment with 👍 or 👎 to give our bot feedback!

Links: app homepage, dashboard and code for this bot.

@realPanamo

This comment has been minimized.

Copy link
Member

commented Jul 14, 2019

Hallo, welchen GroupMode hat denn die Gruppe des Servers?
/cloudserver funktioniert nur auf Servern, dessen GroupMode LOBBY oder STATIC_LOBBY ist.
Schau da einfach mal in der Gruppendatei unter Master/groups nach.

@byRoadrunner byRoadrunner added question and removed bug labels Jul 14, 2019

Sign up for free to join this conversation on GitHub. Already have an account? Sign in to comment
Projects
None yet
3 participants
You can’t perform that action at this time.