Permalink
Browse files

[Gemspec] Require on Xcodeproj 0.2.0.rc3.

  • Loading branch information...
1 parent f715cb5 commit 50a263454c1ba8d273a44d1840a720e1fd358d43 @fabiopelosin fabiopelosin committed Jun 25, 2012
Showing with 1 addition and 1 deletion.
  1. +1 −1 cocoapods.gemspec
View
@@ -33,7 +33,7 @@ Gem::Specification.new do |s|
s.add_runtime_dependency 'json', '~> 1.7.3'
s.add_runtime_dependency 'open4', '~> 1.3.0'
s.add_runtime_dependency 'rake', '~> 0.9.0'
- s.add_runtime_dependency 'xcodeproj', '~> 0.2.0.rc1'
+ s.add_runtime_dependency 'xcodeproj', '~> 0.2.0.rc3'
s.add_development_dependency 'bacon', '~> 1.1'

0 comments on commit 50a2634

Please sign in to comment.