Skip to content

Loading…

Deployment target is not defined in Xcode project with 0.14.0 #556

Closed
alloy opened this Issue · 3 comments

3 participants

@alloy alloy was assigned
@fabiopelosin
CocoaPods member

Likely related to #521

@lrz

I wonder if this could be fixed as 0.13.1 (as 0.14.0 is not compatible with motion-cocoapods). To make things easy of course.

@alloy
CocoaPods member

Making motion-cocoapods compatible with 0.14.x should not be much more work, so I would prefer to do that.

Sign up for free to join this conversation on GitHub. Already have an account? Sign in to comment
Something went wrong with that request. Please try again.