Warn user when using a CP version that’s older than the one described in lockfile. #874

Closed
alloy opened this Issue Mar 18, 2013 · 1 comment

Projects

None yet

2 participants

@alloy
Member
alloy commented Mar 18, 2013

No description provided.

@fabiopelosin
Member

This is a good call!

Sign up for free to join this conversation on GitHub. Already have an account? Sign in to comment