Permalink
Browse files

Fixed required version 1.1 in podspec

  • Loading branch information...
1 parent 6bf52e4 commit 9eceb315de8b480a2a07a2daef127e0896c1b2dd @odrobnik odrobnik committed Mar 5, 2013
Showing with 1 addition and 1 deletion.
  1. +1 −1 DTCoreText.podspec
View
@@ -5,7 +5,7 @@ Pod::Spec.new do |spec|
spec.license = 'BSD'
spec.source = { :git => 'https://github.com/Cocoanetics/DTCoreText.git', :tag => spec.version.to_s }
spec.source_files = 'Core/Source/*.{h,m,c}'
- spec.dependency 'DTFoundation/Core', '~>1.0'
+ spec.dependency 'DTFoundation/Core', '~>1.1'
spec.dependency 'DTFoundation/DTHMLParser', '~>1.0'
spec.frameworks = 'MediaPlayer', 'QuartzCore', 'CoreText', 'CoreGraphics', 'ImageIO'
spec.requires_arc = true

0 comments on commit 9eceb31

Please sign in to comment.