New issue

Have a question about this project? Sign up for a free GitHub account to open an issue and contact its maintainers and the community.

By clicking “Sign up for GitHub”, you agree to our terms of service and privacy statement. We’ll occasionally send you account related emails.

Already on GitHub? Sign in to your account

Interfaz con Infomex v2.5 #5

Open
unRob opened this Issue Nov 12, 2015 · 2 comments

Comments

Projects
None yet
1 participant
@unRob
Member

unRob commented Nov 12, 2015

No description provided.

@unRob unRob self-assigned this Nov 12, 2015

@unRob unRob added the ready label Nov 18, 2015

@unRob unRob changed the title from Los adaptadores deben de ser Gems to Interfaz con Infomex v2.5 Nov 18, 2015

@unRob

This comment has been minimized.

Show comment
Hide comment
@unRob

unRob Nov 18, 2015

Member

Acabo de sacar la lista de todos los sistemas y voy a implementar nomás un adaptador genérico.

Fixes #12
Fixes #8

Member

unRob commented Nov 18, 2015

Acabo de sacar la lista de todos los sistemas y voy a implementar nomás un adaptador genérico.

Fixes #12
Fixes #8

@unRob

This comment has been minimized.

Show comment
Hide comment
@unRob

unRob Nov 18, 2015

Member

Para Infomex "v2.5" significa jack shit; mi fantasía del adaptador genérico ya valió queso.

Member

unRob commented Nov 18, 2015

Para Infomex "v2.5" significa jack shit; mi fantasía del adaptador genérico ya valió queso.

@unRob unRob removed the ready label Nov 18, 2015

Sign up for free to join this conversation on GitHub. Already have an account? Sign in to comment