support for datatables 1.10 #30

Closed
benbro opened this Issue Feb 19, 2014 · 3 comments

2 participants

@benbro

Are you planning to support DataTables 1.10?

Thanks

@Comanche
Owner

I hope to.

@benbro

The reason I'm asking is because 1.10 has a much nicer API
https://datatables.net/blog/DataTables_1.10_beta
Do you want me to close this issue or leave it open?

@Comanche
Owner

You may close it.

@benbro benbro closed this Feb 20, 2014
Sign up for free to join this conversation on GitHub. Already have an account? Sign in to comment