Browse files

Wrote about Rails compatibility in readme.

  • Loading branch information...
thhermansen committed Mar 7, 2012
1 parent 23d185a commit c1defc479e5be4b452f87fd4416d2906511e5955
Showing with 1 addition and 0 deletions.
  1. +1 −0
@@ -36,6 +36,7 @@ that Massive Record works on that Ruby version, and we know it has some problems
### Ruby on Rails
+MassiveRecord is compatible with Rails 3.0. It is not yet fully compatible with 3.1 or any higher versions.
Add the following Gems in your Gemfile:
gem 'massive_record'

0 comments on commit c1defc4

Please sign in to comment.