Permalink
Browse files

Update docs to show when sass-rails is needed.

In rails 3.1 or greater, the sass-rails gem is required.

Closes GH-8.
  • Loading branch information...
1 parent 6fb6ba9 commit 972091c7ec6425ce8e1204172417feb154ec3cd1 @chriseppstein chriseppstein committed Feb 26, 2012
Showing with 1 addition and 0 deletions.
  1. +1 −0 README.md
View
@@ -15,6 +15,7 @@ Add the `compass-rails` gem line to a group called `:assets` in your application
```ruby
group :assets do
+ gem 'sass-rails' # if running rails 3.1 or greater
gem 'compass-rails'
end
```

0 comments on commit 972091c

Please sign in to comment.