Permalink
Browse files

update to shoulda-context 1.0.0 after release!

  • Loading branch information...
1 parent b0e85b2 commit 3affb0b62355d96c35c643c6bdb20d6ecd1b5d58 @korny korny committed Dec 12, 2011
Showing with 1 addition and 1 deletion.
  1. +1 −1 Gemfile
View
@@ -10,7 +10,7 @@ group :development do
gem "rake", "~> 0.9.2"
gem "RedCloth", RUBY_PLATFORM == 'java' ? "= 4.2.7" : ">= 4.0.3"
gem "term-ansicolor"
- gem "shoulda-context", "= 1.0.0.beta1" if RUBY_VERSION >= '1.8.7'
+ gem "shoulda-context", "~> 1.0.0" if RUBY_VERSION >= '1.8.7'
gem "json" unless RUBY_VERSION >= '1.9.1'
gem "rdoc" if RUBY_VERSION >= '1.8.7'
end

0 comments on commit 3affb0b

Please sign in to comment.