Skip to content

Should work when bundler isn't installed. #3

Closed
ConradIrwin opened this Issue May 11, 2012 · 1 comment

2 participants

@ConradIrwin
Owner

Because pry autorequires all plugins, if you install pry-debundle in an environment where bundler is not installed, it raises errors.

@neersighted

Bump.

Sign up for free to join this conversation on GitHub. Already have an account? Sign in to comment
Something went wrong with that request. Please try again.