Skip to content

Updating

Ember Suave now requires ESLint 5 or higher. After updating ESLint, make sure 'ember-suave' is in the plugins section of your ESLint configuration.

What's new?

We wrote a blog post with all the new stuff, go read it!

Assets 2
You can’t perform that action at this time.