Update node engine dependency #1885

Merged
merged 2 commits into from Oct 27, 2016

Projects

None yet

2 participants

@kguevara
kguevara commented Oct 19, 2016 edited

This may allow those who want to use Yarn to do so (see #1881 )

@cormacmccarthy cormacmccarthy merged commit cb658b4 into ExactTarget:master Oct 27, 2016

1 check passed

continuous-integration/travis-ci/pr The Travis CI build passed
Details
@cormacmccarthy cormacmccarthy changed the title from Fix node engine to support yarn js. to Update node engine dependency Oct 27, 2016
@cormacmccarthy cormacmccarthy modified the milestone: 3.15.8, 3.15.9 Nov 22, 2016
Sign up for free to join this conversation on GitHub. Already have an account? Sign in to comment