Skip to content
Permalink
Browse files

Supported OCaml version is now >= 4.05.0

  • Loading branch information
tahina-pro committed Dec 10, 2019
1 parent 1a31288 commit 426661549a6d3c6c2046554643ccc39e92d2f364
Showing with 1 addition and 1 deletion.
  1. +1 −1 INSTALL.md
@@ -185,7 +185,7 @@ Some convenience Makefile targets are available:

### Prerequisites: Working OCaml setup ###

The steps require a working OCaml setup. OCaml version from 4.04.X to 4.08.1 should work.
The steps require a working OCaml setup. OCaml version from 4.05.X to 4.08.1 should work.

#### Instructions for Windows ####

0 comments on commit 4266615

Please sign in to comment.
You can’t perform that action at this time.