Removing (seemingly) unnecessary dependency on ruby 1.9.3. #5

Closed
wants to merge 1 commit into
from
Jump to file or symbol
Failed to load files and symbols.
+0 −1
Split
View
@@ -14,5 +14,4 @@ Gem::Specification.new do |s|
s.add_dependency('gherkin', '~> 2.7.1')
s.add_dependency('nokogiri', '~> 1.5.0')
s.files = Dir['lib/**/*.rb']
- s.required_ruby_version = '>= 1.9.3'
end