Permalink
Browse files

Updated the constraint to require 2.1

  • Loading branch information...
1 parent c75786a commit 531cf302bcf4d12caec2a305ddc62d52e1b88828 @stof stof committed Jun 19, 2012
Showing with 2 additions and 2 deletions.
  1. +2 −2 composer.json
View
4 composer.json
@@ -13,8 +13,8 @@
],
"require": {
"php": ">=5.3.2",
- "symfony/framework-bundle": ">=2.0,<2.2",
- "symfony/security-bundle": ">=2.0,<2.2"
+ "symfony/framework-bundle": "2.1.*",
+ "symfony/security-bundle": "2.1.*"
},
"autoload": {
"psr-0": { "FOS\\AdvancedEncoderBundle": "" }

0 comments on commit 531cf30

Please sign in to comment.