Permalink
Browse files

require 0.10 as the maximum version

  • Loading branch information...
1 parent 4f219c0 commit 6a1e2d27dff4d8addf580f9390b212d9d535523c @lsmith77 lsmith77 committed Dec 1, 2012
Showing with 1 addition and 1 deletion.
  1. +1 −1 composer.json
View
@@ -25,7 +25,7 @@
"php": ">=5.3.2",
"friendsofsymfony/rest": ">=0.7.0,<0.9.0-dev",
"symfony/framework-bundle": ">=2.0,<2.3-dev",
- "jms/serializer-bundle": ">=0.9,<=1.0.x-dev"
+ "jms/serializer-bundle": ">=0.9,<=0.10"
},
"require-dev": {

0 comments on commit 6a1e2d2

Please sign in to comment.