Skip to content
Compare
Choose a tag to compare

FutureKit 3.5

Latest
Compare
Choose a tag to compare

This version should be compatible with Swift 3.x/Swift 4.0/Swift 4.1 if installing via Cocoapods.

If installing via Carthage, this version may only support Swift 4.x. (that is the current swift language settings int he project).

Just some minor compability fixes.