I couldn't find a compatibility table for animation-fill-mode. Currently needs browser prefixe... #1436

Open
Fyrd opened this Issue May 12, 2015 · 9 comments

Comments

Projects
None yet
10 participants
@Fyrd
Owner

Fyrd commented May 12, 2015

I couldn't find a compatibility table for animation-fill-mode.

Currently needs browser prefixes such as -webkit, -moz and -o.

The MDN has support info... https://developer.mozilla.org/en-US/docs/Web/CSS/animation-fill-mode


This issue was imported from Google Moderator

Moderator votes: +4
Issue added by Andrew on 2014-02-23
To vote this issue up or down, simply include +1 or -1 in your comment.

@cgddrd

This comment has been minimized.

Show comment
Hide comment
@cgddrd

cgddrd Jul 10, 2015

This would be really useful on CanIUse. +1

cgddrd commented Jul 10, 2015

This would be really useful on CanIUse. +1

@shameeryou

This comment has been minimized.

Show comment
Hide comment

+1

@thepatrik

This comment has been minimized.

Show comment
Hide comment

+1

@lazarljubenovic

This comment has been minimized.

Show comment
Hide comment
@AllanStepps

This comment has been minimized.

Show comment
Hide comment

+1

@idlethumbs

This comment has been minimized.

Show comment
Hide comment

+1

@andresmoritan

This comment has been minimized.

Show comment
Hide comment

+1

@mimamuh

This comment has been minimized.

Show comment
Hide comment

mimamuh commented Jan 22, 2018

+1

@benique

This comment has been minimized.

Show comment
Hide comment

benique commented Apr 23, 2018

+1

Sign up for free to join this conversation on GitHub. Already have an account? Sign in to comment