Upgrade json-lib to 2.2.3 #146

Open
jdeolive opened this Issue Nov 7, 2012 · 0 comments

2 participants

@jdeolive

Related to a recent GeoServer pull request geoserver/geoserver#55

@jdeolive jdeolive referenced this issue in geoserver/geoserver Nov 7, 2012
Merged

Exclude old json-lib version from GWC #55

Sign up for free to join this conversation on GitHub. Already have an account? Sign in to comment