Glimpse.MVC4 does not work with MVC4.NET40 projects #292

Closed
nikmd23 opened this Issue Mar 25, 2013 · 0 comments

Comments

Projects
None yet
2 participants
Owner

nikmd23 commented Mar 25, 2013

Glimpse.MVC4 was built against NET45 but should use NET40.

nikmd23 was assigned Mar 25, 2013

Sign up for free to join this conversation on GitHub. Already have an account? Sign in to comment