Skip to content

Gofake1/egret

Repository files navigation

Egret Web Mail Client

Egret screenshot

Building

  • Requires Go modules (1.11 or higher)
  • go build -mod vendor

Usage

See ./egret -h for options.

This project is available under the MIT License.