Skip to content

@Bushstar Bushstar released this Sep 22, 2018 · 9 commits to master-2.1 since this release

Denial-of-Service vulnerability

A denial-of-service vulnerability (CVE-2018-17144) exploitable by miners has been discovered in HTMLCOIN Core versions 2.0 and 2.1. It is recommended to upgrade any of the vulnerable versions to 0.16.3 as soon as possible.

Assets 7
You can’t perform that action at this time.