Permalink
Browse files

RubyGems has to be required nowadays. Fixes #13.

  • Loading branch information...
1 parent 9bdfd40 commit edb997cf3a55428e5ae59f48dac53159bb8efe60 @alloy alloy committed May 25, 2012
Showing with 1 addition and 0 deletions.
  1. +1 −0 README.rdoc
View
@@ -16,6 +16,7 @@ motion-cocoapods allows RubyMotion projects to integrate with the CocoaPods depe
1. Edit the +Rakefile+ of your RubyMotion project and add the following require line.
+ require 'rubygems'
require 'motion-cocoapods'
2. Still in the +Rakefile+, set your dependencies using the same language as you would do in Podfiles.

0 comments on commit edb997c

Please sign in to comment.