Have a question about this project? Sign up for a free GitHub account to open an issue and contact its maintainers and the community.

Already on GitHub? Sign in to your account

Updated the version of php54-memcached to the new 2.1.0 stable release #403

Closed
wants to merge 1 commit into
from

Conversation

Projects
None yet
1 participant

I'm having trouble installing php54-memcached in PHP 5.4.9 (php54-memcache worked fine).

Maybe the new stable 2.1.0 release will help?

Here is the output:

Things go fast... Looks like PR 400 beat me to it.

@coudenysj coudenysj closed this Nov 29, 2012

Sign up for free to join this conversation on GitHub. Already have an account? Sign in to comment