Skip to content

HTTPS clone URL

Subversion checkout URL

You can clone with
or
.
Download ZIP

Loading…

gnutls install failed with linker error #4237

Closed
rpglover64 opened this Issue · 2 comments

3 participants

@rpglover64

https://gist.github.com/825863

First I couldn't upgrade; then I gnutls to try a fresh install and it gave me the same error.

@BrazilianJoe

I am getting the same error. HomeBrew attempts to build gnutls for both 32 and 64 bit arches on 64 bit systems, but never finds the 32 bit symbols, crashes and burns.
Install fails.

@adamv
Owner

Duplicate of issue 4236

This issue was closed.
Sign up for free to join this conversation on GitHub. Already have an account? Sign in to comment
Something went wrong with that request. Please try again.