This repository has been archived by the owner. It is now read-only.

Upgrade liblinear to 1.92 #15534

Closed
wants to merge 1 commit into
from

Conversation

Projects
None yet
2 participants
Contributor

pteichman commented Oct 18, 2012

The tarball for 1.91 was removed when 1.92 was released, so this is necessary
for installing liblinear now.

Upgrade liblinear to 1.92
The tarball for 1.91 was removed when 1.92 was released, so this
is necessary for installing liblinear now.

@adamv adamv closed this in 66ce64c Oct 18, 2012

snakeyroc3 pushed a commit to snakeyroc3/homebrew that referenced this pull request Dec 17, 2012

liblinear 1.92
Closes #15534.

Signed-off-by: Adam Vandenberg <flangy@gmail.com>

@xu-cheng xu-cheng locked and limited conversation to collaborators Feb 16, 2016

Sign up for free to subscribe to this conversation on GitHub. Already have an account? Sign in.