Skip to content
Find file
Fetching contributors…
Cannot retrieve contributors at this time
13 lines (10 sloc) 669 Bytes
This gives some notes on obtaining the tools required for development.
I.E. the tools checked for by the bootstrap script and include:
- Autoconf <http://www.gnu.org/software/autoconf/> - version 2.63 or higher
- Automake <http://www.gnu.org/software/automake/> - version 1.11.1 or higher
- Gettext <http://www.gnu.org/software/gettext/> - version 0.17 or higher
- libtool <http://www.gnu.org/software/libtool/> - version 1.5.22 or higher.
It is preferred to use the libtool 2.2.x family.
Note please try to install/build official packages for your system.
If these programs are not available refer to the above site for
instruction for installing it.
Something went wrong with that request. Please try again.