Skip to content
Permalink
Browse files

[README] Update Requirements section

  • Loading branch information...
pH-7 committed Apr 7, 2019
1 parent 56030cb commit f8d1e189601e30651721f674f819c5719a98281d
Showing with 2 additions and 1 deletion.
  1. +2 −1 README.md
@@ -10,7 +10,8 @@ It also allows users to upload Photos and Videos to their profile page, and much
## Server Requirements

* PHP >= 5.1.6
* A Database is required for most web application programming. Current supported databases are MySQL (4.1+), MySQLi, MS SQL, Postgres, Oracle, SQLite, and ODBC.
* Apache 2.2 or 2.4+ with `mod_rewrite` installed and enabled.
* MySQL database (4.1+); MySQLi, MS SQL, Postgres, Oracle, SQLite, and ODBC.


## Bigger Project..?

0 comments on commit f8d1e18

Please sign in to comment.
You can’t perform that action at this time.