Skip to content
This repository has been archived by the owner. It is now read-only.

[dev.icinga.com #3501] test support for jasperserver 5.0.0 #40

Closed
icinga-migration opened this issue Dec 17, 2012 · 2 comments
Closed

[dev.icinga.com #3501] test support for jasperserver 5.0.0 #40

icinga-migration opened this issue Dec 17, 2012 · 2 comments
Milestone

Comments

@icinga-migration
Copy link
Member

@icinga-migration icinga-migration commented Dec 17, 2012

This issue has been migrated from Redmine: https://dev.icinga.com/issues/3501

Created by mfriedrich on 2012-12-17 19:46:25 +00:00

Assignee: mluebben
Status: Resolved (closed on 2013-03-03 19:34:15 +00:00)
Target Version: 1.8.2
Last Update: 2013-03-03 19:34:14 +00:00 (in Redmine)


@icinga-migration
Copy link
Member Author

@icinga-migration icinga-migration commented Dec 18, 2012

Updated by mluebben on 2012-12-18 10:59:56 +00:00

  • Status changed from Assigned to Feedback
  • Done % changed from 0 to 80

Reports in JasperServer 5.0.0 testet and added in configure script.

@icinga-migration
Copy link
Member Author

@icinga-migration icinga-migration commented Mar 3, 2013

Updated by mfriedrich on 2013-03-03 19:34:15 +00:00

  • Status changed from Feedback to Resolved
  • Done % changed from 80 to 100

thanks. i did a fresh install 2h hours ago, and updated the wiki as well. works like a charm.

Sign up for free to subscribe to this conversation on GitHub. Already have an account? Sign in.
Projects
None yet
Linked pull requests

Successfully merging a pull request may close this issue.

None yet
1 participant
You can’t perform that action at this time.