problema con php 7 e italy cookie choises #171

Open
italweb opened this Issue May 18, 2016 · 1 comment

Projects

None yet

2 participants

@italweb
italweb commented May 18, 2016

Ciao ho aggiornato il server a php 7, perchè è notevolmente più veloce del php 5.6, ma ora non posso attivare il vostro plugin perchè dopo non visualizzo più il sito, mi da internal server error.... è risolvibile?

la versione del vostro plugin è la

Versione 2.4.4

@overclokk
Contributor

Ciao @italweb
mi sembra strano come problema, io ho il plugin attivo su diverse installazioni con PHP7 e non ho avuto nessun problema, per risolvere ho bisogno di sapere esattamente l'errore che ti da e la configurazione del plugin in modo da replicare in ambiente di sviluppo il problema.

Sign up for free to join this conversation on GitHub. Already have an account? Sign in to comment