Skip to content
Browse files

Relax multi_json dependency to allow any 1.3 -> 1.x instead of just 1…

….3.x
  • Loading branch information...
1 parent 4db5b55 commit 625f4b9199df47a40d1ffde6603e01cc753d06e0 @jeremy jeremy committed Apr 16, 2012
Showing with 1 addition and 1 deletion.
  1. +1 −1 activesupport/activesupport.gemspec
View
2 activesupport/activesupport.gemspec
@@ -19,6 +19,6 @@ Gem::Specification.new do |s|
s.rdoc_options.concat ['--encoding', 'UTF-8']
s.add_dependency('i18n', '~> 0.6')
- s.add_dependency('multi_json', '~> 1.3.0')
+ s.add_dependency('multi_json', '~> 1.3')
s.add_dependency('tzinfo', '~> 0.3.31')
end

0 comments on commit 625f4b9

Please sign in to comment.
Something went wrong with that request. Please try again.