Skip to content
Pro
Block or report user

Report or block JohnnyKing94

Hide content and notifications from this user.

Learn more about blocking users

Contact Support about this user’s behavior.

Learn more about reporting abuse

Report abuse
Block or report user

Report or block JohnnyKing94

Hide content and notifications from this user.

Learn more about blocking users

Contact Support about this user’s behavior.

Learn more about reporting abuse

Report abuse

Pinned

  1. Addon Tamriel Unlimited IT

    Lua 1

  2. OAuth2 Server application for IPS Community Suite 4.

    PHP 26 5

  3. A website for your TeamSpeak 3 server

    PHP 177 64

3 contributions in the last year

Dec Jan Feb Mar Apr May Jun Jul Aug Sep Oct Nov Dec Mon Wed Fri

Contribution activity

December 2019

Created an issue in OpenGamePanel/OGP-Website that received 9 comments

PHP message: PHP Warning: htmlentities(): charset UTF8 not supported

Describe the bug When trying to update OGP with php 7.3, i get 502 Bad Gateway from Nginx. Checking the log, i see this error popping up multiple t…

9 comments

Seeing something unexpected? Take a look at the GitHub profile guide.

You can’t perform that action at this time.