Permalink
Browse files

Configure Travis to use Ruby >= 2.1 because cheatset depends on nokog…

…iri which requires this minimum Ruby version
  • Loading branch information...
1 parent 0ce2272 commit 15c7cb1dd4cf6cf987255493ce05c54e9c899879 Johan Drevet committed Jan 4, 2017
Showing with 2 additions and 2 deletions.
  1. +2 −2 .travis.yml
View
@@ -1,7 +1,7 @@
language: ruby
rvm:
- - 1.9.3
- - 2.0.0
+ - 2.1.0
+ - 2.2.0
git:
submodules: false
before_install:

0 comments on commit 15c7cb1

Please sign in to comment.