Skip to content
Permalink
Browse files

added datanator_query_python version requirement

  • Loading branch information
lzy7071 committed Sep 18, 2019
1 parent 4d213ea commit fba56923dec8a74650dc368fe0f55464cc4bbb36
Showing with 1 addition and 1 deletion.
  1. +1 −1 requirements.txt
@@ -4,6 +4,6 @@ cement >= 3.0.4 # for command line programs
setuptools # for pkg_resources module
openapi_resolver # to process api files
openapi_spec_validator
datanator_query_python >=0.0.6
datanator_query_python >=0.1.1
gunicorn #for deployment
flask_profiler

0 comments on commit fba5692

Please sign in to comment.
You can’t perform that action at this time.