Skip to content

HTTPS clone URL

Subversion checkout URL

You can clone with
or
.
Download ZIP
Browse files

require php >= 5.4.0 since you use traits :)

  • Loading branch information...
commit 694b691e1e0c9b60719c23987ecb21d6271e7320 1 parent 9842369
@pminnieur pminnieur authored
Showing with 1 addition and 1 deletion.
  1. +1 −1  composer.json
View
2  composer.json
@@ -21,7 +21,7 @@
}
],
"require": {
- "php": ">=5.3.2",
+ "php": ">=5.4.0",
"doctrine/common": ">=2.1"
},
"recommend": {
Please sign in to comment.
Something went wrong with that request. Please try again.