Skip to content
New issue

Have a question about this project? Sign up for a free GitHub account to open an issue and contact its maintainers and the community.

By clicking “Sign up for GitHub”, you agree to our terms of service and privacy statement. We’ll occasionally send you account related emails.

Already on GitHub? Sign in to your account

The requested package knplabs/mega-man ~2.0 is satisfiable by knplabs/mega-man[2.0.x-dev] but these conflict with your requirements or minimum-stability. #10

Open
ephp opened this issue Mar 9, 2018 · 0 comments

Comments

@ephp
Copy link

commented Mar 9, 2018

Hi,

I try to install MegaMAN in a Symfony 3.1 project, but I retrive this error.

I would like to know if the bundle is "alive" or if need to fork for update the dependecies

Tnx

Sign up for free to join this conversation on GitHub. Already have an account? Sign in to comment
Projects
None yet
1 participant
You can’t perform that action at this time.