Skip to content
Permalink
Branch: master
Commits on Sep 2, 2019
  1. chore(deps): [security] bump lodash.template from 4.4.0 to 4.5.0 (#129)

    Kocal committed Sep 2, 2019
    chore(deps): [security] bump lodash.template from 4.4.0 to 4.5.0
  2. chore(deps-dev): bump sass-loader from 7.1.0 to 8.0.0 (#145)

    Kocal committed Sep 2, 2019
    chore(deps-dev): bump sass-loader from 7.1.0 to 8.0.0
You can’t perform that action at this time.